Z1000FI Peter - Österreich

Vorstellung der Motoräder der Z-Club Mitglieder

Moderatoren: Peter, Kermit98

Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich

Beitrag von Peter »

Am Montag den 27.01.2020 haben Marianne und ich eine Z1000FI - 1980 Ebony in
Österreich in der Nähe von Feldkirch abgeholt. Sind von uns aus eine Strecke von ca. 300 km.

Bild

Das Haus und die Schrauberhöhle liegen idyllisch an einem Berghang der nur über einen
unbefestigeten Weg zu erreichen war. Zum Glück hatte es keinen Schnee...

Bild

Ich hatte das Motorrad Ende 2019 in Autoscout gefunden, wo sie als Z1000MKII angeboten wurde.

Bild

Hier die Bilder vom Verkäufer aus dem Inserat.

Bild

Mangels einer originalen Auspuffanlage hat er einen Z1R-Krümmer verwendet und ein
passendes Endrohr aufgesteckt um sie laufen lassen zu können. Hier der Soundcheck dazu.

Bild

Auf dem Tacho stehen 87.831 km, was original zu sein scheint.

Bild

Sonst wurde das Motorrad schmuck neu aufgebaut mit originalen Teilen die aufgefrischt wurden.

Bild

Bild

Die Giuliari - Sitzbank ist zeitgenössisches Zubehör.

Bild

Das Steuergerät stammt aus einer GPZ1100B1

Bild

Bei unserer Ankunft stand die Maschine schon im Hof.

Bild

Vom Verkäufer wurden wir zu einem Kaffee eingeladen. Danach mache ich mit ihm einen
Rundgang in der Garage und Schrauberhöhle, wo noch weitere Schätze auf die Hebung warten.

Bild

Danach bauten wir die 4-1 Auspuffanlage und die Sitzbank ab. Diese Teile habe ich
im Fundus und ich wollte sie nicht mit übernehmen.

Bild

Als Papiere sist der originale österreichische Typenschein aus 1980 dabei.

Bild

Dort sind die Gahrgestell- und Motornummer vermerkt.

Bild

Auf einem Blatt des Typenscheins ist das Motorrad abgebildet.

Bild

Hier die technischen Daten dazu

Bild

Zudem ist die komplette Historie des Fahrzeugs beinhaltet mit
Zulassungsdatum, Umschreibungen bei Halterwechsel etc.

Bild

Am Dienstag den 28.01.2020 habe ich sie zu Steffen Keller gebracht damit er
neue Reifen auzieht und die 4-2 Auspuffanlage montiert.
Grüße - Peter
Bild
Benutzeravatar
Uli
Beiträge: 346
Registriert: Mi 4. Jun 2014, 18:12
Name: Wörz
Vorname: Ulrich
Kontaktdaten:

Re: Z1000FI Peter

Beitrag von Uli »

Endlich hat der Peter eine H.

Die Sammlung wird langsam komplett. Gratuliere, auch zu dem freundlichen Preis.
Gruß, Uli
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter

Beitrag von Peter »

Danke Dir Uli - weiteres folgt. Die Sitzbank der MKII muss ich noch tauschen.
Grüße - Peter
Bild
Benutzeravatar
Uli
Beiträge: 346
Registriert: Mi 4. Jun 2014, 18:12
Name: Wörz
Vorname: Ulrich
Kontaktdaten:

Re: Z1000FI Peter

Beitrag von Uli »

Gut, dass du sie nicht mir verkauft hast!

Muss meine richten lassen. Ist oben im Fahrerbereich eingerissen und hinten an der Kante aufgescheuert.

Kennst du Sattler hier in der Nähe der für so etwas Muße hat?
Sorry, will dir nicht deine Vorstellung vollschwammen.
Gruß, Uli
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter

Beitrag von Peter »

Neue Reifen sind heute montiert worden.

Roadtec 01 - Vorne 3,25V 19
Roadtec 01 - Hinten 4,00V 18

Die BT45 / 46 gibt es nicht in V

Hier bei Steffen auf der Hebebühne

Bild

Bild

Bild

Leider habe ich keine passenden Auspuffhalter für hinten an den Fußrasten.
Muss mal sehen wie ich an die ran komme. Ggf. Bilder & Skizzen machen zum
Nachbau. Sind die Halter identisch zur Z1000MKII ?

Wegen der Sitzbank hab ich Dir ne E-Mail geschickt....
Grüße - Peter
Bild
Benutzeravatar
Uli
Beiträge: 346
Registriert: Mi 4. Jun 2014, 18:12
Name: Wörz
Vorname: Ulrich
Kontaktdaten:

Re: Z1000FI Peter

Beitrag von Uli »

Halter sind identisch, sowohl links als auch rechts
Gruß, Uli
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter

Beitrag von Peter »

Danke für die Info. Leider habe ich die auch nicht. So war ich gestern kurz bei Michael in Ottmarsheim.
Er hat ja ne 4-1 dran aber die originale 4-2 Auspuffanlage (mit ein paar Löchern drin)
und den - was wohl ? Ja - die benötigten Auspuffhalter !!

Bild

Bild

Bild

Er war so nett mir diese auszuleihen zum Bilder machen und zum Nachbau bei unserem
ortansässigen Blechbearbeiter. Er wird mir die Teile aus 2,5 mm starkem V2A-Blech nachfertigen,
solange ich im Krankenaus bin.

Heute hat mir Kenny das Motorrad aus dem Bus ausgeladen und helfen auf die Hebebühne
gestellt. Dort gab es neue Tankembleme die gleich sind wie die der Z1000ST.

Bild

Als wir das Motorrad zusammen so betrachteten fiel mir die Kabelfühurung am Schutzblech auf.

Bild

Hhmmm, da war doch noch was ....

Einmal mit Patina
Bild

Einmal neu verzinkt.
Bild

Wenn ich wieder einsatzfähig bin werde ich sie in der Szene anbieten. Die Teile finde ich in keiner
Teileliste. Kann mir jemand Bitte die Kawasaki Teilenummer und englische Bezeichung dazu sagen ?
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Sitzbank

Beitrag von Peter »

Heute habe ich die Sitzbank von der Z1000MKII rübergebaut.
Endlich ist sie da, wo sie hin gehört.

Bild

Bild

Den weisen Kawasaki - Schriftzug auf der Sitzbank gibt es nur bei der Z1000FI

Bild

Bild

Der Aufsteller hällt auch schön die Sitzbank, damit sie nicht auf dem Seitendeckel aufliegt.
Damit kann das "Fangseil" wie ich es bei der MKII montiert habe entfallen.

Bild

Bild

Hier ist zu sehen wie die Feder am Aufsteller montiert ist.

Bild

Jetzt fehlt mir an der Sitzbank der MKII der schwarze Metallbügel an dem der
U-Bügel für das Sitzbankschloss befestigt ist. Kann mir jemand damit aushelfen ?

Bild

Einen neu verzinkten U-Bügel habe ich noch.

Bild
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Montage Auspuff

Beitrag von Peter »

Am Freitag Nachmittag 06.03.2020 war Oli mit seinem Freund da, um mir zu helfen die
Auspuffanlage zu montieren.

Bild

Bild

Wir entfernten erst mal die provisorischen Blechstreifen und schwarzen Krümmerkronen.

Bild

Die "neuen" Halter sind Nachfertigungen aus V2A Blech 3 mm dick. Es brauchte ein wenig Zeit die
richtigen Halbschalen zu suchen, da wohl irgendwas an den Krümmern verzogen zu sein scheint.

Bild

Bild

Zum Schluß passte es dann alles.

Bild

Auch die neuen Kronen sehen fesch aus.

Bild

Als wir die Feder des Hauptständers einhängen wollten, fanden wir heraus, das der montierte Ständer
von einer Z1000A stammt und nicht identisch gebogen ist wie der notwendige, der an der Z1000MKII zu
finden war.

Bild

Jetzt muss erst mal ein anderer Hauptständer her der passt.

Bild
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter

Beitrag von Peter »

Ich bin bei Ludwig Pfaff fündig geworden. Er schickt mir einen Hauptständer
in der Hoffnung, dass der dann passt. Inzwischen wollte ich mal "kurz" die
Batterie laden um das Motorrad mit der originalen 4-2 morgen das erste mal
starten zu können. Satz mit x - war wohl nix mit "kurz". Dazu muss der
Luftfilter und der Luftmengenmesser komplett ausgebaut werden um an
die Anschlussklemmen dran zu kommen. Eine "besser" verbaute Batterie
habe ich noch nie gesehen :cry: :cry:

Also alles abgebaut, Batterie raus und Wasser nachgefüllt. Beim Einbau dann
gleich ein Adapterkabel zum externen Anschluss eines Ladegerätes mit ein-
gebaut. Beim Zusammenbau ging einer der weiss - roten Drähte raus, was
ich aber erst bei Zündung-Ein gesehen habe. Nun lädt sie über Nacht und
dann mal sehen was der Freitag bringt.
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter

Beitrag von Peter »

Zu Ostern habe ich die Z1000FI gepimpt. Eine Abdeckung über den Bremsleitungsverteiler fehlte noch.

Bild

Führung Tachowelle

Bild

Führung Drehzalmesserwelle

Bild
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Inbetrriebnahme & Shooting

Beitrag von Peter »

Heute habe ich die FI rausgezogen und frischen Sprit aufgefüllt.

Bild

Sie sprang gleich an und wurde im Hof ein paar mal hin und her bewegt. In iedrigen Drehzahlen klappert
der Motor rechts etwas. Ggf. Ventilspielproblem ?!?

Danach wurde ein Shooting an der Fotrowand gemacht. Auch wenn nicht alles top 100% original ist,
gefällt sie mir doch recht gut.

Seitenansicht
Bild

Vorderrad
Bild

Ansicht von vorne
Bild

Lampe
Bild

Die sehr begehrte und seltene Sitzbank die auf der Z100MKII drauf war
Bild

Seitendeckel
Bild

Schönes Motörchen
Bild

Nachgebauter Auspuffhalter aus V2A - Blech
Bild

Motordeckel
Bild

Auspuff der im Fundus vorhanden war
Bild

Vorderrad
Bild

Einspritzung
Bild

Cockpit
Bild

Andere Seite. Der Hauptständer fehlt noch. Wurde mir von Ludwig Pfaff geliefert.

Bild

Vorderradbremse
Bild

Bremspedal
Bild

Zündungsdeckel
Bild

Zylinderkopf
Bild

Hinterrad
Bild

Hinterradbremse
Bild

Ansicht von hinten
Bild
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich

Beitrag von Peter »

An der Motornummer ist ersichtlich, dass das Motorrad NICHT aus Deutschland stammt.

Bild

Linker Auspuffhalter musste nochmals nachgearbeitet werden um einen Stopper für den
Hautpständer richtig platzieren zu können. Nicht original aber dafür funktional.

Bild
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich - Inbetriebnahme

Beitrag von Peter »

Nachdem das Fahrzeug am 18.06.2020 die Untersuchung nach §23 zum Oldtimer
erhalten hat wurde sie in den Wirren des Coronabetriebs auf dem Landratsamt
Ludwigsburg in das Buch für die rote Nummer eingetragen.

Gestern wurde der Wechselhalter für die rote Nummer montiert und ich wollte sie
heute zum ersten mal etwas bewegen. Mit geladener Batterie sprang sie anstandslos
an. Als ich aber wegfahren wollte, waren die Kupplungslamellen verklebt, so
dass der Motor beim einlegen des ersten Gangs direkt ausging. Ein kleiner Tipp von
Steffen half jedoch weiter. Motor einfach warm laufen lassen und ab und zu den
Kupplungshebel betätigen - Problem gelöst.
Da der Kupplungshebel etwas schwer
zu bedienen ging, wurde auch gleich der Zug geölt.

Also mit der roten Nummer auf die Straße und mal gefahren. Es gab etwas komische
klack-klack Geräusche am Vorderrad und der Tacho ging auch nicht. Als wieder zurück
zur Halle. Mit meiner Test-Welle und dem Akku-Schrauber habe ich im Linkslauf dann
erst mal geprüft, ob der Tacho geht.

Bild

Dieser zeigte wunderbar an, so dass wohl die Tachoschnecke nicht funktioniert.

Bild

Womöglich kommen die Geräusche vom Tachoantrieb ?!? Schaun mer mal ...
Grüße - Peter
Bild
Benutzeravatar
Uli
Beiträge: 346
Registriert: Mi 4. Jun 2014, 18:12
Name: Wörz
Vorname: Ulrich
Kontaktdaten:

Re: Z1000FI Peter - Österreich

Beitrag von Uli »

Hallo Peter,

wie immer schöne Bilder. Freut mich dass du sie zum Laufen gebracht hast.
Gruß, Uli
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI - Tachoschnecke defekt

Beitrag von Peter »

Also Franz war heute da und wir haben zusammen die Schnecke ausgebaut und
überprüft. Sie ist deiniftiv kaputt. Die Tock-Tock-Geräusche kommen von der
Mitnehmerhülse Pos.9 welche vom Rad in die Tachoschnecke eintaucht. Leider passt
keine aus meinem Fundus. Am besten wäre auch gleich eine neue Tachowelle einzubauen.

Weiss jemand, wo man für die Z1000MKII / Z1000H eine NEUE Tachoschnecke herbekommt ?
Grüße - Peter
Bild
Fritz L
Gastautor
Beiträge: 91
Registriert: So 11. Dez 2016, 19:40
Name: Schmidt
Vorname: Frieder
Kontaktdaten:

Re: Z1000FI Peter - Österreich

Beitrag von Fritz L »

Hallo Peter,

Komplett zerlegen,Innereien A1,A2 sind identisch,defekte Teile tauschen

Frieder
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich

Beitrag von Peter »

Bild

Gehäuse habe ich zwei andere aber beide ohne Pos. 5 Pinion ...

Wie kriegt man den Schwerspannstift Pos. 3 raus ?

Ich denke, dass das Ritzel kaputt ist ...
Grüße - Peter
Bild
Fritz L
Gastautor
Beiträge: 91
Registriert: So 11. Dez 2016, 19:40
Name: Schmidt
Vorname: Frieder
Kontaktdaten:

Z1000FI - Tachoschnecke defekt

Beitrag von Fritz L »

Hallo

lt.WHB ausbohren,Schick mir das Gehäuse zum begutachten, habe vermutlich noch Teile.
Oder bist du morgen früh zu Hause?

Frieder

PS: Es gibt Neuigkeiten bzl. Klassikertreffen Museum SNH
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Tachoschnecke

Beitrag von Peter »

Hallo Frieder,

ich habe nur noch die beiden leeren Schneckengehäuse. Die defekte
haben wir wieder eingebaut, dass ich das Motorrad rumschieben kann.

Am Sonnatg will ich nach Spiegelberg zum "Bier im Garten" ...
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI NOS Tachoschnecke

Beitrag von Peter »

Bild

In England habe ich eine originale NOS Tachoschnecke gefunden. Meine Tochter in
Rugby hat mir den Deal abgewickelt und das Teil hergeschickt.

Das Fett war leicht verharzt.

Bild

Der Mitnehmer ist auch mit dabei

Bild

Der Schwerspannstift ist mit einem Lacktupfer markiert.

Bild

Laut Information aus dem Internet ist das Teil an folgenden Kawasaki Motorradtypen verbaut :

H1 1970 CANADA
H1 MACH III 1969 CANADA
H1A 1971 CANADA
H1B 1972 CANADA
H1D 1973 CANADA
H1E 1974 CANADA
H1F 1975 CANADA
KH400A3 1976 USA CALIFORNIA
KH400A4 1977 USA CALIFORNIA
KH400A5 1978 USA CANADA
KH500A8 1976 CANADA
KZ1000A1 1977 CANADA
KZ1000A2 KZ1000 1978 CANADA
KZ1000A2A KZ1000 1978 CANADA
KZ1000A3 KZ1000 1979 CANADA
KZ1000A3A KZ1000 1979 CANADA
KZ1000A4 KZ1000 1980 CANADA
KZ1000B1 KZ1000 LTD 1977 USA CANADA
KZ1000B2 KZ1000 LTD 1978 USA CANADA
KZ1000B3 KZ1000 LTD 1979 USA CANADA
KZ1000B4 LTD 1980 USA CANADA
KZ650B1 1977 USA CANADA / MPH KPH
KZ650B2 1978 USA CANADA / MPH KPH
KZ650B2A 1978 USA CANADA / MPH KPH
KZ650B3 1979 USA CANADA / MPH KPH
KZ650C1 CUSTOM 1977 USA CANADA / MPH KPH
KZ650C2 CUSTOM 1978 USA CANADA / MPH KPH
KZ650C3 CUSTOM 1979 USA CANADA / MPH KPH
KZ650D1 SR 1978 USA CANADA
KZ650D1A SR 1978 USA CANADA
KZ650D2 SR 1979 USA CANADA
KZ750B1 1976 USA CANADA / MPH KPH
KZ750B2 1977 USA CANADA / MPH KPH
KZ750B3 1978 USA CANADA / MPH KPH
KZ750B4 1979 USA CANADA / MPH KPH
KZ900A4 1976 USA CANADA
KZ900A5 1977 USA CANADA
KZ900B1 1976 USA CANADA/ LTD
S3 MACH II 1974 USA CANADA
S3A MACH II 1975 USA CANADA
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich Status

Beitrag von Peter »

Den Tachogeber hat mir Franz am 04.11.2020 helfen eingebaut. Alles Paletti.
Einen defekten Geber schicke ich zusammen mit einem zweiten zu Frieder, der
mal sehen will ob die noch zu machen sind.

Inzwischen musste ich das Bike noch zu Ludwig Pfaff bringen. Er hat folgende
Arbeiten ausgeführt :

- Hinterradsattel überholt und Reparatursatz BCR402 eingebaut
- Ventile eingestellt
- 4 Ventildeckelhabmonde Alu eingebaut
- Steuerkettenspanner ersetzt da er unsachgemäß bearbeitet wurde
- Kupplungzug erneuert, da der alte saumäßig schwer ging
- Koni Stoßdämpfer hinten ausgetauscht gegen korrekte Länge

Das mechanische Klappern ist komplett weg. Nun läuft sie so ruhig wie die
andere. Braucht noch eine neue Batterie und wird dann mit der roten
Nummer bewegt, wenn die Straßen salzfrei und trocken sind.
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI Peter - Österreich

Beitrag von Peter »

Nach der Wartung bei Ludwig, bot sich am 04.02.2021 die Gelgenheit,
das Motorrad zu bewegen. Auf der Fahrt nach Fornsbach lief sie aber
nicht richtig und ruckelte sehr stark.

Bild

Bei Steffen vor Ort kontollierte er ob sie auf allen 4 Zylindern lief.
Dabei kam eine Zündkerze zu Tage die total verrußt war und auch
keinen Elektrodenabstand hatte. Elektrode auseinandergegoben
und sie lief gleich wieder besser. Werde nächstens mal alle 4 Kerzen
tauschen ....
Grüße - Peter
Bild
Benutzeravatar
Peter
Vorstand
Beiträge: 8461
Registriert: Mo 11. Aug 2008, 22:14
Name: Krauss
Vorname: Peter
Wohnort: 71711 Murr / Murr
Kontaktdaten:

Z1000FI - Kerzenbilder

Beitrag von Peter »

Heute mal die Kerzen rausgemacht.

Bild

Wie ich das so lese, sind die inneren zu mager. Dürfte wohl auf zu
wenig Sprit von der Einspritzung kommen. Da sollte man wohl mal
die EInspritzdüsen reinigen.

Die äußere rechts bekommt wohl etwas Öl ab (Ventilschaft Dichtung ?)

Habe jetzt mal Splitfire-Kerzen eingebaut und Liqui Moly in den Tank gekippt.

Wenn's aufhört zu schneien und die Straßen trocken & salzfrei sind
wird sie wieder getestet.
Grüße - Peter
Bild
Fritz L
Gastautor
Beiträge: 91
Registriert: So 11. Dez 2016, 19:40
Name: Schmidt
Vorname: Frieder
Kontaktdaten:

Re: Z1000FI Peter - Österreich

Beitrag von Fritz L »

Hallo Peter,

Bevor du im Trüben stocherst mach zuerst eine Kompressions- bzw. Druckverlustprüfung. Wenn OK: Zündanlage prüfen. Zur Info: Zündkerzen Zyl. 1+4 / 2+3 werden von je 1er Zündspule versorgt. Zündkerzenbild Z2 / Z3 ist für Einspritzer i.O.. Weshalb Zündkerze 4 keinen Elektrodenabstand hatte wäre sehr interessant zu wissen! Bei mir würden als Schrauber alle Alarmglocken läuten! Bei Fragen kannst du dich bei mir melden.

Gruß Frieder
Antworten

Zurück zu „Bikes der Z-Club-Mitglieder“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste